お知らせ

【緊急】WordPressの脆弱性対策について

お客様各位

2017年2月10日
J-webサポートセンター

時下益々ご清祥のこととお喜び申し上げます。
平素は、格別のご高配を賜り厚く御礼申し上げます。

WordPressにREST APIの処理に起因する脆弱性が存在することが確認されました。
本脆弱性が悪用された場合、遠隔の第三者によって、サーバ上でコンテンツを改ざんされる可能性があります。
Sucuri 社によると、本脆弱性を悪用して多数のウェブサイトが改ざんされたとの情報がありますので、対策済みのバージョンへのアップデートを大至急実施いただくようお願いいたします。

影響を受けるバージョン
WordPress 4.7.0 から WordPress 4.7.1
対策内容
脆弱性の解消 – アップデートする
開発者が脆弱性を修正した最新版を公開していますのでアップデートを実施してください。
WordPress 4.7.2 Security Release
https://wordpress.org/news/2017/01/wordpress-4-7-2-security-release/

ご不明な点がございましたら担当営業または下記サポートセンターまでお問い合わせください。
お客様にはご不便をおかけいたしますこと、お詫び申し上げるとともに、
ご理解を賜りますようお願い申し上げます。

お問い合わせ先

オールインワンソリューション株式会社(AIOSL)
J-webサポートセンター

メール support@jnetstation.com(受付:随時 対応:平日10時〜18時)
電話 03-6438-8874(受付/対応:平日10時〜18時)
FAX 03-3405-8000(受付:随時 対応:平日10時〜18時)