お客様各位
2018年11月13日
J-webサポートセンター
時下益々ご清祥のこととお喜び申し上げます。
平素は、格別のご高配を賜り厚く御礼申し上げます。
このたび、弊社レンタルサーバーにおきまして下記のとおり障害が発生いたしました。
ご利用中のお客様には大変ご迷惑をおかけいたしましたことを深くお詫び申し上げます。
記
-
◆障害発生日時
2018年11月13日(火)午後13:25頃~
2018年11月13日(火)午後13:35頃 -
◆対象
J-webサービスをご利用のお客様
-
◆内容
通信障害の発生中はサーバにアクセスできませんでした。
お客様のWEBサイトが表示されない状態となっており、また、お客様宛てのメールがエラーとなり受け取れない状態となっておりました。
※お客様宛てのメールは遅延して届きます。 -
◆原因
サーバーの高過負荷によりサーバがダウンしておりました。
-
◆対策
当該サーバーの増強および改修をいたしました。
今後このような事象が発生しないよう監視体制・管理体制もより強化・徹底していく所存でございます。ご利用中のお客様につきましては大変ご迷惑をおかけいたしましたことを深くお詫び申し上げます。
当情報に関するお問合せは、以下のフォームからお願いいたします。
J-webサポートお問合せフォーム
- お問い合わせ先
-
オールインワンソリューション株式会社(AIOSL)
J-webサポートセンターメール support@jnetstation.com(受付:随時 対応:平日10時〜18時)
電話 03-4231-8800(受付/対応:平日10時〜18時)
FAX 03-4355-1112(受付:随時 対応:平日10時〜18時)